Tagged: ,

This topic contains 2 replies, has 2 voices, and was last updated by  Firos 8 months ago.

  • Author
    Posts
  • #15451
     Firos 
    Participant

    I am using OpenAM 13

    I have two servers test and prod.

    Session Quota working perfectly with test server but not with production server.

    How to resolve it?

    #15452
     Scott Heger 
    Participant

    Did you enable session quotas in that environment? By default the “Enable Quota Constraints:” option is turned off.

    #15478
     Firos 
    Participant

    Scott, yes enabled in that environment too.

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

©2017 ForgeRock - we provide an identity and access platform to secure every online relationship for the enterprise market, educational sector and even entire countries. Click to view our privacy policy and terms of use.

Log in with your credentials

Forgot your details?