This topic has 2 replies, 2 voices, and was last updated 5 years, 7 months ago by chary1112004.

  • Author
    Posts
  • #14951
     chary1112004
    Participant

    Hi admin,

    Today I posted a question with title OpenAm + ADFS + Intergated Window Authentication but it does not successful, I tried some times but I don’t see my post in the forum OpenAM.

    Could you please let me know if there is new rule to post new topic?

    Thank you
    Uyen

    #14974

    Hi Uyen,

    Did you get any kind of error message?

    We use a service called Akismet to combat spam and it might have triggered if the post had something it found mysterious. It’s not an exact science I’m afraid.

    Feel free to test post in out test forum https://forgerock.org/forum/beta/. I’ll keep an eye out for it.

    Cheers,
    Marius

    #14980
     chary1112004
    Participant

    Hi Marius,

    Thank you for your support.

    Actually I did not see any error message, then I have tried again by making my post to be shorter. And it was success so now I can post new topic.

    One more time thank you.

    Regards,
    Uyen

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.

©2022 ForgeRock - we provide an identity and access platform to secure every online relationship for the enterprise market, educational sector and even entire countries. Click to view our privacy policy and terms of use.

Log in with your credentials

Forgot your details?